úvod
témata
události
tržiště
přihlásit
Přišli jste skrz odkaz na příspěvek, který již neexistuje.
diskuze
nástěnka
přihlásit
přezdívka
heslo
přihlásit se
heslo
passkey
Google
pamatuj si mě
registrace
ztracené heslo?
nyx :: pripominky uzivatelu
PANDA_JE_MRTVA
---
---
9:13:51 20.12.2019
VYHULENY_UFO
: pravidla her maji byt stejna pro vsechny, to nevis?
ADMIX
---
---
6:24:49 20.12.2019
AQUARIUS
: pristi rok uz i u nas!
KOC256
---
---
17:55:47 19.12.2019
1 odpověď
NYX
:
no a není ti to jedno? :D
Nestačí hlídat "přibližnou" správnost? Jakože tam není třeba mezera, že tam je zavináč a za ním něco + . + něco? :)
AQUARIUS
---
---
13:44:42 19.12.2019
1 odpověď
NYX
: no, podle RFC822 znak + neni mozne pouzit, nicmene RFC 822 bylo zneplatneno novym RFC2822, ktere jiz + umoznuje. Mimochodem, RFC2822 z roku 2001 je tak stare, ze si uz muze v hospode objednat piti (aspon v Evrope teda :) )
NYX
---
---
13:30:58 19.12.2019
2 odpovědi
Myslim tenhle :-)
Mail::RFC822::Address Regex - Stack Overflow
https://stackoverflow.com/questions/20771794/mailrfc822address-regex
NYX
---
---
13:28:53 19.12.2019
1 odpověď
AQUARIUS
: Videl jsi ten spravny regular na validaci mailu? :-)
AQUARIUS
---
---
12:43:28 19.12.2019
1 odpověď
L4MA
: dik, vratil jsi mi duveru v rizeni softwarovych projektu vzkazy v lamparne :) (pozvanku jsem samozrejme uz poslal jinam, ale ten regexp, kterym se vyhodnocuje adresa, by zaslouzil rozsirit ;) )
L4MA
---
---
12:41:02 19.12.2019
1 odpověď
AQUARIUS
: urcite cekat na fix, nez poslat na adresu ve ktery + neni..... :)
AQUARIUS
---
---
12:37:18 19.12.2019
1 odpověď
Kdyz poslu pozvanku nekomu, kdo ma v lokalni casti mailovy adresy znak +, vyhodnoti to validator jako neplatnou adresu. Pritom podle
RFC 5233
to je v poradku, co s tim?
PANDA_JE_MRTVA
---
---
23:26:14 18.12.2019
RAINBOF
: všichni hráči mají mít stejný práva.
RAINBOF
---
---
22:54:50 18.12.2019
1 odpověď
PANDA_JE_MRTVA
: sezen si nejaky prava treba na delete a uvidis je.
PANDA_JE_MRTVA
---
---
15:49:12 18.12.2019
PANDA_JE_MRTVA
: odpovim si sam, jasne.
PANDA_JE_MRTVA
---
---
15:48:33 18.12.2019
2 odpovědi
+2
neslo by ignorovat oboustrannej ignor v klubech urcenejch ke hrani? not fair play.
RAINBOF
---
---
16:57:21 15.12.2019
Nejde to, webm je pro vegany
ADMIX
---
---
11:49:52 15.12.2019
KOC256
: tak diky za prispevek do diskuse!
KOC256
---
---
11:24:33 15.12.2019
ADMIX
: Jinak jak pise Navara. Na mobilech to je nastesti automaticky blokle. Tak asi je spise normalni to mit vypnute...
KOC256
---
---
11:22:53 15.12.2019
1 odpověď
ADMIX
: No hlavne nepotrebuji podlehat kazdemu “trendu” pro dospivajici mladez.
ADMIX
---
---
11:03:40 15.12.2019
2 odpovědi
KOC256
: ty ses na internetu novej ne :)
NAVARA
:
https://lmgtfy.com/?q=chrome+mobile+block+video+autoplay
cekal jsem ze tohle ma dneska zapnuty kazdej ... nebo to neni ono? pro me to funguje na vybornou
KOC256
---
---
10:30:21 15.12.2019
1 odpověď
ADMIX
:
A přitom taková blbost...
NAVARA
---
---
10:28:32 15.12.2019
1 odpověď
+4
KOUDY
: každej mobilní?
ADMIX
: ten se na mobilu nestahuje automaticky :p
<<
<
automatické načítání
>
>>
Kliknutím sem můžete změnit nastavení reklam